<!DOCTYPE HTML>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-IT" lang="it-IT"
>
<head>
  <base href="http://www.basilicatanews.it/index.php/politica/comunicati-stampa/12054-melfi-protocollo-d-intesa-tra-la-casa-circondariale-di-melfi-e-l-azienda-sanitaria" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Donato Colangelo" />
  <meta name="description" content="Stipulato il Protocollo d'Intesa tra la Casa Circondariale di Melfi e l'Azienda Sanitaria di Potenza Su &quot; prevenzione del rischio autolesivo e suicidario dei soggetti adulti negli istituti penitenziari&quot;." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Melfi: Protocollo d'Intesa tra la Casa Circondariale di Melfi e l'Azienda Sanitaria</title>
  <link href="/templates/design_control/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.basilicatanews.it/index.php/component/search/?Itemid=145&amp;catid=20&amp;id=12054&amp;format=opensearch" rel="search" title="Vai Basilicatanews" type="application/opensearchdescription+xml" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://www.basilicatanews.it/templates/design_control/js/jquery/jquery.min.js" type="text/javascript"></script>
  <script src="http://www.basilicatanews.it/templates/design_control/js/jquery/jquery-noconflict.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>



			<meta name="viewport" content="initial-scale=1.0" />
	
<script type="text/javascript">//<![CDATA[
if(jQuery.easing.easeOutExpo==undefined){
document.write('<script src="http://www.basilicatanews.it/templates/design_control/js/jquery/jquery-ui.min.js"><\/script>');
}
//]]></script>





<!-- Css and js addons for vertex features -->	
	<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />
<style type="text/css">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</style><script type="text/javascript">


	

	
		
	jQuery(document).ready( function() { 			
		if (window.addEventListener) {
			window.addEventListener('scroll', s5_fm_check_scroll_height, false);
		}			
		else if (window.attachEvent) {
			window.attachEvent('onscroll', s5_fm_check_scroll_height);
		}			
			window.setTimeout(s5_fm_check_scroll_height,100);		
		}	
	);	
	var s5_menu_wrap_height = 0;
	var s5_menu_wrap_parent_height = 0;
	var s5_menu_wrap_parent_parent_height = 0;
	var s5_menu_wrap_run = "no";
	function s5_fm_check_scroll_height() {
		if (s5_menu_wrap_run == "no") {
		s5_menu_wrap_height = document.getElementById("s5_menu_wrap").offsetHeight;
		s5_menu_wrap_parent_height = document.getElementById("s5_menu_wrap").parentNode.offsetHeight;
		s5_menu_wrap_parent_parent_height = document.getElementById("s5_menu_wrap").parentNode.parentNode.offsetHeight;
		s5_menu_wrap_run = "yes";
		}
				if (window.pageYOffset >= 140 && window.innerWidth > 750){
			document.getElementById("s5_floating_menu_spacer").style.height = s5_menu_wrap_height + "px";
			document.getElementById("s5_menu_wrap").className = 's5_wrap';
			document.getElementById("subMenusContainer").className = 'subMenusContainer';
			if (s5_menu_wrap_parent_height >= s5_menu_wrap_height - 20 && s5_menu_wrap_parent_parent_height >= s5_menu_wrap_height - 20 && document.getElementById("s5_menu_wrap").parentNode.style.position != "absolute" && document.getElementById("s5_menu_wrap").parentNode.parentNode.style.position != "absolute") {
			document.getElementById("s5_floating_menu_spacer").style.display = "block";
			}
			}
		else { 
			document.getElementById("s5_menu_wrap").className = '';	document.getElementById("subMenusContainer").className = ''; 
			document.getElementById("s5_floating_menu_spacer").style.display = "none";
			}
		}
		
</script>
<script type="text/javascript" src="http://www.basilicatanews.it/templates/design_control/js/s5_flex_menu.js"></script>
<link rel="stylesheet" href="http://www.basilicatanews.it/templates/design_control/css/s5_flex_menu.css" type="text/css" />
<link rel="stylesheet" href="http://www.basilicatanews.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.basilicatanews.it/templates/system/css/general.css" type="text/css" />

<link href="http://www.basilicatanews.it/templates/design_control/css/template_default.css" rel="stylesheet" type="text/css" />
<link href="http://www.basilicatanews.it/templates/design_control/css/template.css" rel="stylesheet" type="text/css" />


<link href="http://www.basilicatanews.it/templates/design_control/css/com_content.css" rel="stylesheet" type="text/css" />

<link href="http://www.basilicatanews.it/templates/design_control/css/editor.css" rel="stylesheet" type="text/css" />

<link href="http://www.basilicatanews.it/templates/design_control/css/thirdparty.css" rel="stylesheet" type="text/css" />


<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Open+Sans" />

<link href="http://www.basilicatanews.it/templates/design_control/css/multibox/multibox.css" rel="stylesheet" type="text/css" />
<link href="http://www.basilicatanews.it/templates/design_control/css/multibox/ajax.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.basilicatanews.it/templates/design_control/js/multibox/overlay.js"></script>
<script type="text/javascript" src="http://www.basilicatanews.it/templates/design_control/js/multibox/multibox.js"></script>


<link href="http://www.basilicatanews.it/templates/design_control/favicon.ico" rel="shortcut icon" type="image/x-icon" />




	<link rel="stylesheet" type="text/css" href="http://www.basilicatanews.it/templates/design_control/css/s5_responsive_bars.css" />
	<link href="http://www.basilicatanews.it/templates/design_control/css/s5_responsive_hide_classes.css" rel="stylesheet" type="text/css" />


	<link rel="stylesheet" type="text/css" href="http://www.basilicatanews.it/templates/design_control/css/s5_responsive.css" />
	
	

<link rel="stylesheet" type="text/css" href="http://www.basilicatanews.it/templates/design_control/css/custom.css" />	<script type="text/javascript">
	//<![CDATA[
				        jQuery(document).ready( function() {
		            var myMenu = new MenuMatic({
				tabletWidth:1400,
                effect:"slide & fade",
                duration:500,
                physics: 'easeOutCirc',
                hideDelay:250,
                orientation:"horizontal",
                tweakInitial:{x:0, y:0},
				                                     	            direction:{    x: 'right',    y: 'down' },
				                opacity:100            });
        });		
			//]]>	
    </script>    

<!-- Info Slide Script - Called in header so css validates -->	
<link href="http://www.basilicatanews.it/templates/design_control/css/s5_info_slide.css" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://www.basilicatanews.it/templates/design_control/js/s5_info_slide.js"></script>

	

<!-- Resize column function -->	

<!-- File compression. Needs to be called last on this file -->	
<!-- The excluded files, listed below the compressed php files, are excluded because their calls vary per device or per browser. Included compression files are only ones that have no conditions and are included on all devices and browsers. Otherwise unwanted css will compile in the compressed files. -->	



<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=" />

<style type="text/css"> 
body, .inputbox {font-family: 'Open Sans',Helvetica,Arial,Sans-Serif ;} 

#s5_nav li.active, .button, button, .dropdown-menu li > a:hover, .dropdown-menu li > a:focus, .dropdown-submenu:hover > a, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-list > .active > a, .nav-list > .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover, .btn-group.open .btn-primary.dropdown-toggle, .btn-primary, .item-page .dropdown-menu li > a:hover, .blog .dropdown-menu li > a:hover, .item .dropdown-menu li > a:hover, p.readmore a, .readon_highlight1, .highlight1_button, .module_round_box-highlight1 {
background:#007CFF !important;
}

.highlight2_button, .readon_highlight2, .pager a, .module_round_box-highlight2 {
background:#38A793 !important;
}

p.readmore a, .readon_highlight1 {
border-bottom:solid 2px #0054d7;
}

.highlight1_button {
border-bottom:solid 3px #0054d7;
}

.highlight2_button {
border-bottom:solid 3px #107f6b;
}

p.readmore a:hover, .readon_highlight1:hover, .highlight1_button:hover {
background:#0054d7 !important;
}

.highlight2_button:hover, .readon_highlight2:hover {
background:#107f6b !important;
}

#s5_nav li.active {
border-left:solid 1px #007CFF !important;
border-right:solid 1px #007CFF !important;
}

#s5_nav li.active:hover, #s5_nav li.active.mainMenuParentBtnFocused {
border-left:solid 1px #EEEDED !important;
border-right:solid 1px #FFFFFF !important;
}

a {
color:#007CFF;
}

ul.menu .current a, .highlight1_text {
color:#007CFF !important;
}

.highlight2_text {
color:#38A793 !important;
}

#s5_login, #s5_register {
color:#393939 !important;
}


#s5_top_row1_area1 {
-moz-box-shadow:0 0px 250px rgba(0, 0, 0, 100) inset;
-webkit-box-shadow: 0 0px 250px rgba(0, 0, 0, 100) inset;
box-shadow:0 0px 250px rgba(0, 0, 0, 100) inset;
}

.btn, #s5_drop_down_text_inner, legend, label, #s5_breadcrumb_wrap, h1, h2, h3, h4, h5, .s5_mod_h3, .pagenav a, #s5_loginreg, #s5_nav li a, p.readmore a, .readon_highlight1, .readon_highlight2, .uppercase_letters, .highlight1_button, .highlight2_button {
text-transform:uppercase;
}

.S5_parent_subtext {
display:none;
}
#s5_social_bar {
margin-top:11px;
}

  

  



/* k2 stuff */
div.itemHeader h2.itemTitle, div.catItemHeader h3.catItemTitle, h3.userItemTitle a, #comments-form p, #comments-report-form p, #comments-form span, #comments-form .counter, #comments .comment-author, #comments .author-homepage,
#comments-form p, #comments-form #comments-form-buttons, #comments-form #comments-form-error, #comments-form #comments-form-captcha-holder {font-family: 'Open Sans',Helvetica,Arial,Sans-Serif ;} 
  
.s5_wrap{width:96%;}  

</style>

<!-- BEGIN Advanced Google Analytics - http://deconf.com/advanced-google-analytics-joomla/ -->

<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2703209-46', 'auto');  
  
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- END Advanced Google Analytics -->


</head>

<body id="s5_body">

<div id="s5_scrolltotop"></div>

<!-- Top Vertex Calls -->
<!-- Call mobile sidebar -->
<div id="s5_responsive_mobile_sidebar" class="s5_responsive_mobile_sidebar_hide_ltr">
	<div id="s5_responsive_mobile_sidebar_inner1" class="s5_responsive_mobile_sidebar_light">
<div id="s5_responsive_mobile_sidebar_inner2">

		<div id="s5_responsive_mobile_sidebar_search_wrap">
	<div id="s5_responsive_mobile_sidebar_search_wrap_inner1">
	<div id="s5_responsive_mobile_sidebar_search_wrap_inner2">
		<form method="post" action="http://www.basilicatanews.it/">
		<input type="text" onfocus="if (this.value=='Cerca...') this.value='';" onblur="if (this.value=='') this.value='Cerca...';" value="Cerca..." id="s5_responsive_mobile_search" name="searchword" />
		<input type="hidden" value="search" name="task" />
		<input type="hidden" value="com_search" name="option" />
		<input type="hidden" value="1" name="Itemid" />
	</form>
	</div>
	</div>
	</div>
	<div style="clear:both"></div>
		
		
				
			<div id="s5_responsive_mobile_sidebar_menu_wrap">
			
<!--<ul class="menu">-->
<h3><span><a   href='/' >Home</a></span></h3><h3 onclick='s5_responsive_mobile_sidebar_h3_click(this.id)'><span class='s5_sidebar_deeper'><a  href='javascript:;' >News Cronaca</a></span></h3><div class='s5_responsive_mobile_sidebar_sub'><!--<span class="separator">News Cronaca</span>-->
<span>News Cronaca</span><ul><li><a   href="/index.php/news-cronaca/cronaca-nera" >Cronaca nera</a></li><li><a   href="/index.php/news-cronaca/cronaca-sindacale" >Cronaca sindacale</a></li><li><a   href="/index.php/news-cronaca/cronaca-rosa" >Cronaca rosa</a></li><li><a   href="/index.php/news-cronaca/cronaca-bianca" >Cronaca bianca</a></li><li><a   href="/index.php/news-cronaca/cronaca-giudiziaria" >Cronaca giudiziaria</a></li><li><a   href="/index.php/news-cronaca/varie" >Varie</a></li><li><a   href="/index.php/news-cronaca/appuntamenti" >Appuntamenti</a></li></ul></div><h3 onclick='s5_responsive_mobile_sidebar_h3_click(this.id)'><span class='s5_sidebar_deeper'><a  href='javascript:;' >Sport</a></span></h3><div class='s5_responsive_mobile_sidebar_sub'><!--<span class="separator">Sport</span>-->
<span>Sport</span><ul><li><a   href="/index.php/sport/calcio" >Calcio</a></li><li><a   href="/index.php/sport/altri" >Altri</a></li><li><a   href="/index.php/sport/appuntamenti" >Appuntamenti</a></li></ul></div><h3 onclick='s5_responsive_mobile_sidebar_h3_click(this.id)'><span class='s5_sidebar_deeper'><a  href='javascript:;' >Eventi &amp; Appuntamenti</a></span></h3><div class='s5_responsive_mobile_sidebar_sub'><!--<span class="separator">Eventi &amp; Appuntamenti</span>-->
<span>Eventi &amp; Appuntamenti</span><ul><li><a   href="/index.php/eventi-e-appuntamenti/appuntamenti-musicali" >Appuntamenti musicali</a></li><li><a   href="/index.php/eventi-e-appuntamenti/spettacoli-ed-eventi" >Spettacoli ed eventi</a></li><li><a   href="/index.php/eventi-e-appuntamenti/sagre" >Sagre</a></li><li><a   href="/index.php/eventi-e-appuntamenti/mostre" >Mostre</a></li><li><a   href="/index.php/eventi-e-appuntamenti/vari" >Vari</a></li></ul></div><h3 onclick='s5_responsive_mobile_sidebar_h3_click(this.id)'><span class='s5_sidebar_deeper'><a  s5_mobile_sidebar_active href='javascript:;' > Politica</a></span></h3><div class='s5_responsive_mobile_sidebar_sub'><!--<span class="separator"> Politica</span>-->
<span> Politica</span><ul><li><a   href="/index.php/politica/regione" >Regione</a></li><li><a   href="/index.php/politica/province" >Province</a></li><li><a   href="/index.php/politica/comuni" >Comuni</a></li><li><a   class="s5_mobile_sidebar_active"  href="/index.php/politica/comunicati-stampa" >Comunicati stampa</a></li><li><a   href="/index.php/politica/varie" >Varie</a></li><li><a   href="/index.php/politica/appuntamenti" >Appuntamenti</a></li></ul></div><h3><span><a   href='/index.php/approfondimenti' > Approfondimenti</a></span></h3><h3><span><a   href='/index.php/il-cartaceo' >Il Cartaceo</a></span></h3><h3><span><a   href='/index.php/contattaci' >Contattaci</a></span></h3><!--</ul>-->
		</div>
		
		
</div>
</div>
</div>
<div id="s5_responsive_mobile_sidebar_body_wrap">
<div id="s5_responsive_mobile_sidebar_body_wrap_inner">

<!-- Call top bar for mobile devices if layout is responsive -->	
	
	<!-- s5_responsive_mobile_top_bar_spacer must be called to keep a space at the top of the page since s5_responsive_mobile_top_bar_wrap is position absolute. -->	
	<div id="s5_responsive_mobile_top_bar_spacer"></div>

	<!-- s5_responsive_mobile_top_bar_wrap must be called off the page and not with display:none or it will cause issues with the togglers. -->
	<div id="s5_responsive_mobile_top_bar_wrap" style="margin-top:-50000px;position:absolute;z-index:20;top:0px">

		<div id="s5_responsive_mobile_top_bar" onclick="s5_responsive_mobile_sidebar()" class="s5_responsive_mobile_bar_light">

				<div id="s5_responsive_mobile_toggle_click_menu">
					<span></span>
				</div>
				
									<div id="s5_responsive_mobile_bar_active">
						<span>
							Comunicati stampa						</span>
					</div>
				
			<div style="clear:both;height:0px"></div>
			
		</div>

	</div>

	<script language="JavaScript" type="text/javascript">
		var s5_responsive_layout = "sidebar";
		var s5_responsive_layout_direction = "_ltr";
		var s5_responsive_menu_auto_open = "open";
	</script>
	<script type="text/javascript" language="javascript" src="http://www.basilicatanews.it/templates/design_control/js/s5_responsive_mobile_bar.js"></script>


<!-- Fixed Tabs -->	

<!-- Drop Down -->	

<!-- Parallax Backgrounds -->
	<script type="text/javascript">//<![CDATA[
var s5_load_parallax_scroll_speed = 5.0;
function s5_check_parallax_scroll(s5_parallax_element,s5_parallax_position) {
	if (document.getElementById(s5_parallax_element)) {
		//Detect elements that are view when page loads so that they start at background-position:0 0
		if (document.getElementById(s5_parallax_element).offsetTop <= window.innerHeight) {
			document.getElementById(s5_parallax_element).style.backgroundPosition = s5_parallax_position + (((window.pageYOffset + document.getElementById(s5_parallax_element).offsetTop) - (document.getElementById(s5_parallax_element).offsetTop)) / s5_load_parallax_scroll_speed)*-1 + "px";
		}
		//Detect elements that are outside of the viewable area so they do not start scrolling until they come into view
		else {
			if ((window.pageYOffset + window.innerHeight >= document.getElementById(s5_parallax_element).offsetTop) && (window.pageYOffset <= (document.getElementById(s5_parallax_element).offsetTop + document.getElementById(s5_parallax_element).offsetHeight))) {
				document.getElementById(s5_parallax_element).style.backgroundPosition = s5_parallax_position + (((window.pageYOffset + window.innerHeight) - (document.getElementById(s5_parallax_element).offsetTop)) / s5_load_parallax_scroll_speed)*-1 + "px";
			}
		}
	}
}
	jQuery(document).ready( function() {
	function s5_parallax_scroll_handler() {
				s5_check_parallax_scroll("s5_top_row1_area1","50% ");
																																								    } 
	s5_parallax_scroll_handler();
    if(window.addEventListener) {
        window.addEventListener('scroll', s5_parallax_scroll_handler, false);   
		window.addEventListener('resize', s5_parallax_scroll_handler, false);   
	}
    else if (window.attachEvent) {
        window.attachEvent('onscroll', s5_parallax_scroll_handler); 
		window.attachEvent('onresize', s5_parallax_scroll_handler); 
	}
	});		
	
//]]></script>
<!-- Floating Menu Spacer -->
	
<div id="s5_floating_menu_spacer" style="display:none;width:100%;"></div>

<!-- Body Padding Div Used For Responsive Spacing -->    
<div id="s5_body_padding">

  <!-- Header -->      
  <header id="s5_header_area1">    
  <div id="s5_header_area2">  
  <div id="s5_header_area_inner" class="s5_wrap">          
    <div id="s5_header_wrap">
              <img alt="logo" src="http://www.basilicatanews.it/templates/design_control/images/basilicatanews.png" id="s5_logo" onclick="window.document.location.href='http://www.basilicatanews.it/'" />
            
              <div id="s5_social_clear" style="clear:both; height:0px"></div>
        <div id="s5_social_bar_narrow_screen">
            
            
                                <div class="s5_rss" onclick="window.open('http://www.basilicatanews.it/index.php?format=feed&type=rss')"></div>
            
        </div>
            
            
      <div style="clear:both; height:0px"></div>      
    </div>
  </div>
  </div>
  </header>
  <!-- End Header -->  
  
  <div style="clear:both; height:0px"></div>  
      
      <nav id="s5_menu_wrap">
    <div id="s5_menu_wrap_inner" class="s5_wrap">
    <div id="s5_menu_wrap_inner2">
      <ul id='s5_nav' class='menu'><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><span class="s5_img_span"><img style="float:left;cursor:pointer" src="/images/stories/thumbnails/home.png" onclick="window.document.location.href='/'" alt="home" /></span><a   href='/' onclick='this.removeAttribute("href")' target='_blank'><span onclick='window.open("/")'></span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='javascript:;'><span onclick='window.document.location.href="javascript:;"'>News Cronaca</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/cronaca-nera'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/cronaca-nera"'>Cronaca nera</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/cronaca-sindacale'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/cronaca-sindacale"'>Cronaca sindacale</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/cronaca-rosa'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/cronaca-rosa"'>Cronaca rosa</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/cronaca-bianca'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/cronaca-bianca"'>Cronaca bianca</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/cronaca-giudiziaria'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/cronaca-giudiziaria"'>Cronaca giudiziaria</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/varie'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/varie"'>Varie</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/news-cronaca/appuntamenti'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/news-cronaca/appuntamenti"'>Appuntamenti</span></a></span></li></ul></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='javascript:;'><span onclick='window.document.location.href="javascript:;"'>Sport</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/index.php/sport/calcio'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/sport/calcio"'>Calcio</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/sport/altri'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/sport/altri"'>Altri</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/sport/appuntamenti'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/sport/appuntamenti"'>Appuntamenti</span></a></span></li></ul></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='javascript:;'><span onclick='window.document.location.href="javascript:;"'>Eventi &amp; Appuntamenti</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/index.php/eventi-e-appuntamenti/appuntamenti-musicali'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/eventi-e-appuntamenti/appuntamenti-musicali"'>Appuntamenti musicali</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/eventi-e-appuntamenti/spettacoli-ed-eventi'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/eventi-e-appuntamenti/spettacoli-ed-eventi"'>Spettacoli ed eventi</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/eventi-e-appuntamenti/sagre'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/eventi-e-appuntamenti/sagre"'>Sagre</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/eventi-e-appuntamenti/mostre'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/eventi-e-appuntamenti/mostre"'>Mostre</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/eventi-e-appuntamenti/vari'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/eventi-e-appuntamenti/vari"'>Vari</span></a></span></li></ul></li><li   class='active ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='javascript:;'><span onclick='window.document.location.href="javascript:;"'> Politica</span></a></span></span><ul style='float:left;'><li><span class='S5_submenu_item'><a href='/index.php/politica/regione'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/politica/regione"'>Regione</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/politica/province'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/politica/province"'>Province</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/politica/comuni'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/politica/comuni"'>Comuni</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/politica/comunicati-stampa'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/politica/comunicati-stampa"'>Comunicati stampa</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/politica/varie'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/politica/varie"'>Varie</span></a></span></li><li><span class='S5_submenu_item'><a href='/index.php/politica/appuntamenti'><span class='s5_sub_a_span' onclick='window.document.location.href="/index.php/politica/appuntamenti"'>Appuntamenti</span></a></span></li></ul></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/index.php/approfondimenti'><span onclick='window.document.location.href="/index.php/approfondimenti"'> Approfondimenti</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/index.php/il-cartaceo'><span onclick='window.document.location.href="/index.php/il-cartaceo"'>Il Cartaceo</span></a></span></span></li><li   class=' ' ><span class='s5_level1_span1'><span class='s5_level1_span2'><a href='/index.php/contattaci'><span onclick='window.document.location.href="/index.php/contattaci"'>Contattaci</span></a></span></span></li></ul>              <div id="s5_social_bar">
            
            
                                <div class="s5_rss" onclick="window.open('http://www.basilicatanews.it/index.php?format=feed&type=rss')"></div>
                    <div style="clear:both; height:0px"></div>  
        </div>
        <div style="clear:both; height:0px"></div>  
            <div style="clear:both; height:0px"></div>  
    </div>
    </div>
    </nav>
          

  <!-- Top Row1 -->  
      <!-- End Top Row1 -->  
  
    
  <!-- Top Row2 -->  
      <!-- End Top Row2 -->
  
  
  
  <!-- Top Row3 -->  
      <!-- End Top Row3 -->  
    
    
    
  <!-- Center area -->  
        <section id="s5_center_area1">
    <div id="s5_center_area2">
    <div id="s5_center_area_inner" class="s5_wrap">
    
        
    <!-- Above Columns Wrap -->  
          <!-- End Above Columns Wrap -->      
        
      <!-- Columns wrap, contains left, right and center columns -->  
      <div id="s5_columns_wrap">
      <div id="s5_columns_wrap_inner">
        
        <div id="s5_center_column_wrap">
        <div id="s5_center_column_wrap_inner" style="margin-left:300px; margin-right:240px;">
          
                    
                      
            <div id="s5_component_wrap">
            <div id="s5_component_wrap_inner">
            
                          
                <div id="s5_above_body_wrap">
                  
                  <div id="s5_above_body">
                  <div id="s5_above_body_inner">
                  
                                          <div id="s5_pos_above_body_1" class="s5_float_left" style="width:100%">
                        			
			<div class="module_round_box_outer">
			
			<div class="module_round_box">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer">
						
<div class="breadcrumbs">
<a href="/" class="pathway">Home</a> <img src="/templates/design_control/images/system/arrow.png" alt=""  /> <span> Politica</span> <img src="/templates/design_control/images/system/arrow.png" alt=""  /> <a href="/index.php/politica/comunicati-stampa" class="pathway">Comunicati stampa</a> <img src="/templates/design_control/images/system/arrow.png" alt=""  /> <span>Melfi: Protocollo d'Intesa tra la Casa Circondariale di Melfi e l'Azienda Sanitaria</span></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
                      </div>
                                        
                                        
                                        
                                        
                                        
                                
                    <div style="clear:both; height:0px"></div>

                  </div>
                  </div>
                
                </div>

                                
                            <main>
                
<div id="system-message-container">
</div>
<div class="item-page">

	<h2>
			<a href="/index.php/politica/comunicati-stampa/12054-melfi-protocollo-d-intesa-tra-la-casa-circondariale-di-melfi-e-l-azienda-sanitaria">
		Melfi: Protocollo d'Intesa tra la Casa Circondariale di Melfi e l'Azienda Sanitaria</a>
		</h2>

	<ul class="actions">
						<li class="print-icon">
			<a href="/index.php/politica/comunicati-stampa/12054-melfi-protocollo-d-intesa-tra-la-casa-circondariale-di-melfi-e-l-azienda-sanitaria?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/design_control/images/system/printButton.png" alt="Stampa"  /></a>			</li>
		
					<li class="email-icon">
			<a href="/index.php/component/mailto/?tmpl=component&amp;template=design_control&amp;link=b26005a9bf04e8b5c0b00b91a8386ed4a8ced54e" title="Email" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/design_control/images/system/emailButton.png" alt="Email"  /></a>			</li>
		
		
	
	</ul>




	<dl class="article-info">
	<dt class="article-info-term">Dettagli</dt>
	<dd class="parent-category-name">
				Categoria principale: <a href="/index.php/politica/appuntamenti">POLITICA</a>		</dd>
	<dd class="category-name">
				Categoria: <a href="/index.php/politica/comunicati-stampa">Comunicati stampa</a>		</dd>
	<dd class="published">
	Pubblicato Venerdì, 28 Dicembre 2018 13:26	</dd>
	<dd class="hits">
	Visite: 14	</dd>
	</dl>



<p style="text-align: justify;" align="CENTER"><span style="font-family: Garamond, serif;"><span style="font-size: large;"><strong>Stipulato il Protocollo d'Intesa tra la Casa Circondariale di Melfi e l'Azienda Sanitaria di Potenza Su "<span> prevenzione del rischio autolesivo e suicidario dei soggetti adulti negli istituti penitenziari".   </span></strong></span></span></p>
 
<p style="text-align: justify;" align="CENTER"><span style="font-family: Garamond, serif;">L'Azienda Sanitaria Locale di Potenza ha stipulato un protocollo d’intesa con la Casa Circondariale di Melfi, avente come oggetto la prevenzione del rischio autolesivo e suicidario dei soggetti adulti negli istituti penitenziari. Questo protocollo fa seguito alla  DGR n°347 del 30/04/2018 con cui la Regione Basilicata ha provveduto ad approvare le “Linee di indirizzo per la Prevenzione del rischio autolesivo e suicidario dei soggetti adulti negli istituti penitenziari” redatte del Gruppo di lavoro della sanità penitenziaria, il quale ha stabilito che ciascuna azienda sanitaria debba stipulare i protocolli operativi locali con l’Istituto penitenziario di riferimento e con il PRAP (Provveditorato Regionale dell’Amministrazione Penitenziaria).</span></p>
<p> <span style="font-family: Garamond, serif;">Tre i principali pilastri a sostegno di questa importante misura adottata dall'ASP: il documento redatto nel 2007 dal Department of Mental Health and Substance Abuse  dell’Organizzazione Mondiale della Sanità (OMS), che riassume le raccomandazioni sulla “Prevenzione del suicidio nelle carceri” ed è rivolto al personale sanitario e penitenziario responsabile della salute e della sicurezza dei detenuti; il DPCM 1° aprile 2008, emanato in attuazione dell’art. 2, comma 283 della Legge 24 dicembre 2007 n°244  (Finanziaria 2008) recante: ”Modalità e criteri per il trasferimento al Servizio Sanitario Nazionale delle funzioni sanitarie, dei rapporti di lavoro, delle risorse finanziarie e delle attrezzature e beni strumentali in materia di sanità penitenziaria”; il documento ”Il suicidio in carcere. Orientamenti bioetici” elaborato dal Comitato Nazionale per la Bioetica il 25 giugno 2010.</span></p>
<p> “<span style="font-family: Garamond, serif;">Con questo Protocollo d'Intesa - dichiara il Commissario ASP Giovanni B. Chiarelli - si intende mettere in campo ogni azione possibile per la prevenzione del suicidio, sulla base delle linee guida già esistenti del documento dell’OMS del 2007, il quale prevede che nel programma di prevenzione siano inserite procedure di screening sistematico dei detenuti sia all'ingresso che durante la detenzione per   identificare gli individui con un rischio elevato, e del parere del Comitato Nazionale di Bioetica del 25 giugno 2010”.</span></p>
<p> </p>
				<ul class="pagenav">
					<li class="pagenav-next">
						<a href="/index.php/politica/comunicati-stampa/12053-latronico-bolognetti-nell-esprimere-perplessita-per-la-decisione-del-riesame" rel="next">Succ &gt;</a>
					</li>
				</ul>
	
</div>

                <div style="clear:both;height:0px"></div>
              </main>
                            
                            
            </div>
            </div>
            
                    
                    
        </div>
        </div>
        <!-- Left column -->  
                  <aside id="s5_left_column_wrap" class="s5_float_left" style="width:300px">
          <div id="s5_left_column_wrap_inner">
                                      <div id="s5_left_wrap" class="s5_float_left" style="width:300px">
                			
			<div class="module_round_box_outer">
			
			<div class="module_round_box">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer">
						

<div class="custom"  >
	<p><iframe style="border: currentColor; border-image: none; max-height: 600px; max-width: 900px;" src="http://rcm-eu.amazon-adsystem.com/e/cm?t=basilicatan05-21&amp;o=29&amp;p=22&amp;l=ur1&amp;category=amazon_it&amp;banner=1Y8MKRWN3FNKEF2FK102&amp;f=ifr" frameborder="0" marginwidth="0" scrolling="no" width="250" height="250"></iframe></p></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

					
			<div class="module_round_box_outer">
			
			<div class="module_round_box">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer">
						<form action="/index.php/politica/comunicati-stampa" method="post">
	<div class="search">
		<label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="20" value="Cerca..."  onblur="if (this.value=='') this.value='Cerca...';" onfocus="if (this.value=='Cerca...') this.value='';" /><input type="submit" value="Vai" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="145" />
	</div>
</form>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

					
			<div class="module_round_box_outer">
			
			<div class="module_round_box">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer">
						

<div class="custom"  >
	<p><img src="/images/banners/prenota.png" border="0" alt="Spazio disponibile" title="Spazio disponibile" /></p>
<p><img src="/images/banners/prenota2.png" border="0" alt="Spazio disponibile" title="Spazio disponibile" /></p>
<p><a href="http://it.pinterest.com/pin/create/extension/" style="height: 20px; width: 40px; position: absolute; opacity: 0.85; z-index: 8675309; display: none; cursor: pointer; background-color: transparent; background-image: url('data:image/png;base64,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');"></a></p></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
              </div>
                                              </div>
          </aside>
                <!-- End Left column -->  
        <!-- Right column -->  
                  <aside id="s5_right_column_wrap" class="s5_float_left" style="width:240px; margin-left:-540px">
          <div id="s5_right_column_wrap_inner">
                                                  <div id="s5_right_wrap" class="s5_float_left" style="width:240px">
                			
			<div class="module_round_box_outer">
			
			<div class="module_round_box">

				<div class="s5_module_box_1">
					<div class="s5_module_box_2">
												<div class="s5_outer">
						

<div class="custom"  >
	<p><iframe style="border: none; max-width: 900px; max-height: 600px;" src="http://rcm-eu.amazon-adsystem.com/e/cm?t=basilicatan05-21&amp;o=29&amp;p=14&amp;l=ur1&amp;category=kindleoasis&amp;banner=0N52PCSH7NAKDVFZFX02&amp;f=ifr" frameborder="0" marginwidth="0" scrolling="no" width="160" height="600"></iframe></p></div>
						</div>
						<div style="clear:both; height:0px"></div>
					</div>
				</div>

			</div>
			
			</div>

		
              </div>
                                  </div>
          </aside>
                <!-- End Right column -->  
      </div>
      </div>
      <!-- End columns wrap -->  
      
    <!-- Below Columns Wrap -->  
          <!-- End Below Columns Wrap -->        
      
      
    </div>
    </div>
    </section>
      <!-- End Center area -->  
  
  
  <!-- Bottom Row1 -->  
      <!-- End Bottom Row1 -->  
    
    
  <!-- Bottom Row2 -->  
      <!-- End Bottom Row2 -->

  
  <!-- Bottom Row3 -->  
      <!-- End Bottom Row3 -->
  
  
  <!-- Footer Area -->
    <footer id="s5_footer_area1">
    <div id="s5_footer_area2">
    <div id="s5_footer_area_inner" class="s5_wrap">
    <div id="s5_footer_area_inner2">
        
      <div id="s5_footer_menu_wrap">
                  <div id="s5_footer">
            <span class="footerc">
Copyright &copy; 2018.  Basilicatanews.<br>
Designed by Shape5.com <a href="http://www.shape5.com/" title="Visit Shape5.com Joomla Template Club" target="blank" class="footerc">Joomla Templates</a>
</span>
          </div>
                
                  <div id="s5_bottom_menu_wrap">
            
          </div>  
                <div style="clear:both; height:0px"></div>
      </div>
      <!--
      <a title="Shape5.com Professional Joomla Templates and Wordpress Themes" href="http://www.shape5.com" target="blank" id="s5_shape5_logo"></a>
      -->
      
      <div style="clear:both; height:0px"></div>
      
    </div>
    </div>
    </div>
    </footer>
  <!-- End Footer Area -->
  
  
  
  <!-- Bottom Vertex Calls -->
  <!-- Page scroll, tooltips, multibox, and ie6 warning -->	
			<div id="s5_scroll_wrap" class="s5_wrap">
			<script type="text/javascript">
/*! Jquery scrollto function */
(function(a,c){var b=(function(){var d=c(a.documentElement),f=c(a.body),e;if(d.scrollTop()){return d}else{e=f.scrollTop();if(f.scrollTop(e+1).scrollTop()==e){return d}else{return f.scrollTop(e)}}}());c.fn.smoothScroll=function(d){d=~~d||400;return this.find('a[href*="#s5"]').click(function(f){var g=this.hash,e=c(g);if(location.pathname.replace(/^\//,'')===this.pathname.replace(/^\//,'')&&location.hostname===this.hostname){if(e.length){f.preventDefault();b.stop().animate({scrollTop:e.offset().top},d,function(){location.hash=g})}}}).end()}}(document,jQuery));
function initSmoothscroll(){
	jQuery('html').smoothScroll(700);
}
jQuery(document).ready(function(){
	initSmoothscroll();
});
var s5_page_scroll_enabled = 1;
function s5_page_scroll(obj){ if(jQuery.browser.mozilla) var target = 'html'; else var target='html body'; jQuery(target).stop().animate({scrollTop:jQuery(obj).offset().top},700,function(){location.hash=obj}); } 
function s5_hide_scroll_to_top_display_none() { if (window.pageYOffset < 300) { document.getElementById("s5_scrolltopvar").style.display = "none"; } }
function s5_hide_scroll_to_top_fadein_class() { document.getElementById("s5_scrolltopvar").className = "s5_scrolltop_fadein"; }
function s5_hide_scroll_to_top() {
	if (window.pageYOffset >= 300) {document.getElementById("s5_scrolltopvar").style.display = "block";
		document.getElementById("s5_scrolltopvar").style.visibility = "visible";
		window.setTimeout(s5_hide_scroll_to_top_fadein_class,300);}
	else {document.getElementById("s5_scrolltopvar").className = "s5_scrolltop_fadeout";window.setTimeout(s5_hide_scroll_to_top_display_none,300);}}
jQuery(document).ready( function() {s5_hide_scroll_to_top();});
jQuery(window).resize(s5_hide_scroll_to_top);
if(window.addEventListener) {
	window.addEventListener('scroll', s5_hide_scroll_to_top, false);   
}
else if (window.attachEvent) {
	window.attachEvent('onscroll', s5_hide_scroll_to_top); 
}
</script>
<div id="s5_scrolltopvar" class="s5_scrolltop_fadeout" style="visibility:hidden">
<a href="#s5_scrolltotop" id="s5_scrolltop_a" class="s5_scrolltotop"></a>
</div>


	
		</div>
		<!-- Start compression if enabled -->	
			<script type="text/javascript" language="javascript" src="http://www.basilicatanews.it/templates/design_control/js/tooltips.js"></script>


		
	
	<script type="text/javascript">
		var s5_multibox_enabled = 1;
		jQuery(document).ready(function(){
			jQuery('.s5mb').each(function(i,z){if(!z.getAttribute('rel'))z.setAttribute('rel','[me]');});
		}(jQuery));
		var s5mbox = {};
				        jQuery(document).ready(function($){
            initMultibox('.s5mb');
        });
		
			function initMultibox(mbClass){
		window.s5mbox = new multiBox({
			mbClass: mbClass,/*class you need to add links that you want to trigger multiBox with (remember and update CSS files)*/
			container: jQuery(document.body),/*where to inject multiBox*/
			path: 'http://www.basilicatanews.it/templates/design_control/js/multibox/',/*path to mp3player and flvplayer etc*/
			useOverlay: true,/*detect overlay setting*/
			maxSize: {w:600, h:400},/*max dimensions (width,height) - set to null to disable resizing*/
			movieSize: {w:400, h:300},
			addDownload: false,/*do you want the files to be downloadable?*/
			descClassName: 's5_multibox',/*the class name of the description divs*/
			pathToDownloadScript: 'http://www.basilicatanews.it/templates/design_control/js/multibox/forceDownload.asp',/*if above is true, specify path to download script (classicASP and ASP.NET versions included)*/
			addRollover: true,/*add rollover fade to each multibox link*/
			addOverlayIcon: false,/*adds overlay icons to images within multibox links*/
			addChain: false,/*cycle through all images fading them out then in*/
			recalcTop: true,/*subtract the height of controls panel from top position*/
			addTips: true,/*adds MooTools built in 'Tips' class to each element (see: http://mootools.net/docs/Plugins/Tips)*/
			autoOpen: 0/*to auto open a multiBox element on page load change to (1, 2, or 3 etc)*/
		});	}
		<!--}(jQuery));-->
				Eventx.onResizend(function(){		
			s5mbox.resize(); 
		});
			</script>







			
	
<!-- Additional scripts to load just before closing body tag -->
	
<!-- Info Slide script - JS and CSS called in header -->
		<script type='text/javascript'>
	jQuery(document).ready(function(){
	    jQuery('.s5_is_slide').each(function (i, d) {
				jQuery(d).wrapInner(jQuery('<div class="s5_is_display"></div>'));
			});
			var options = {
				wrapperId: "s5_body"
			};
			var slide = new Slidex();
			slide.init(options);
		});
	</script>
		
<!-- Scroll Reavel script - JS called in header -->
		
	
<!-- File compression. Needs to be called last on this file -->	
		
<!-- Responsive Bottom Mobile Bar -->
	<!-- Call bottom bar for mobile devices if layout is responsive -->	
	<div id="s5_responsive_mobile_bottom_bar_outer" style="display:none">
	<div id="s5_responsive_mobile_bottom_bar" class="s5_responsive_mobile_bar_light">
		<!-- Call mobile links if links are enabled and cookie is currently set to mobile -->	
					<div id="s5_responsive_switch_mobile">
				<a id="s5_responsive_switch" href="/?s5_responsive_switch_wwwbasilicatanewsit=0">Desktop Version</a>
			</div>
		
					<div id="s5_responsive_mobile_scroll">
				<a href="#s5_scrolltotop" class="s5_scrolltotop"></a>
			</div>
				<div style="clear:both;height:0px"></div>
	</div>
	</div>

<!-- Call bottom bar for all devices if user has chosen to see desktop version -->	
	
	
<!-- Closing call for mobile sidebar body wrap defined in includes top file -->
<div style="clear:both"></div>
</div>
</div>
  
</div>
<!-- End Body Padding -->

</body>
</html>